<!doctype html>
<html lang="en-GB">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property="og:type" content="video.other"><meta property="og:video:url" content="https://www.youtube.com/watch?v=30cpv_a93oM"><meta property="og:video:secure_url" content="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/?video_embed=23878"><meta property="og:video:type" content="text/html"><meta property="og:video:width" content="1280"><meta property="og:video:height" content="720">	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>G For Gharidah with Gharidah Farooqi | Imran Khan Case | 07-Sep-2022 - NewsOne</title>
	<link rel="canonical" href="https://newsone.tv/?p=23878" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="G For Gharidah with Gharidah Farooqi | Imran Khan Case | 07-Sep-2022 - NewsOne" />
	<meta property="og:url" content="https://newsone.tv/?p=23878" />
	<meta property="og:site_name" content="NewsOne" />
	<meta property="article:published_time" content="2022-09-07T18:43:31+00:00" />
	<meta property="article:modified_time" content="2022-09-08T01:03:22+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-30cpva93om-youtube-au.jpg?time=1662510294" />
	<meta property="og:image:width" content="480" />
	<meta property="og:image:height" content="360" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://newsone.tv/#website","url":"https://newsone.tv/","name":"NewsOne","description":"Latest News, Breaking News, Pakistan News, Videos","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://newsone.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/?p=23878#primaryimage","url":"https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-30cpva93om-youtube-au.jpg?time=1662599017","contentUrl":"https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-30cpva93om-youtube-au.jpg?time=1662599017","width":480,"height":360},{"@type":"WebPage","@id":"https://newsone.tv/?p=23878#webpage","url":"https://newsone.tv/?p=23878","name":"G For Gharidah with Gharidah Farooqi | Imran Khan Case | 07-Sep-2022 - NewsOne","isPartOf":{"@id":"https://newsone.tv/#website"},"primaryImageOfPage":{"@id":"https://newsone.tv/?p=23878#primaryimage"},"datePublished":"2022-09-07T18:43:31+00:00","dateModified":"2022-09-08T01:03:22+00:00","author":{"@id":""},"breadcrumb":{"@id":"https://newsone.tv/?p=23878#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://newsone.tv/?p=23878"]}]},{"@type":"BreadcrumbList","@id":"https://newsone.tv/?p=23878#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://newsone.tv/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://newsone.tv/blog/"},{"@type":"ListItem","position":3,"name":"Private: G For Gharidah with Gharidah Farooqi | Imran Khan Case | 07-Sep-2022"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewsOne &raquo; Feed" href="https://newsone.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsOne &raquo; Comments Feed" href="https://newsone.tv/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="NewsOne &raquo; G For Gharidah with Gharidah Farooqi | Imran Khan Case | 07-Sep-2022 Comments Feed" href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/160.153.137.91\/o4f.ff8.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2&time=1662599017"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2&#038;time=1662599017' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.8.3&#038;time=1662599017' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.8.3&#038;time=1662599017' type='text/css' media='print' />
<link rel='stylesheet' id='dashicons-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-includes/css/dashicons.min.css?ver=6.0.2&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='priority-navigation-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/vidorev-extensions/assets/front-end/priority-navigation/priority-nav-core.css?ver=2.9.9.9.9.3&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/vidorev-extensions/assets/front-end/select2/select2.min.css?ver=2.9.9.9.9.3&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='vidorev-plugin-css-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/vidorev-extensions/assets/front-end/main.css?ver=2.9.9.9.9.3&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='fluidplayer-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/vidorev-extensions/assets/front-end/fluidplayer/fluidplayer.min.css?ver=2.9.9.9.9.3&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='plyrplayer-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/vidorev-extensions/assets/front-end/plyr/plyr.css?ver=2.9.9.9.9.3&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick.css?ver=3.1&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='wpsisac-public-style-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick-slider-style.css?ver=3.1&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-includes/css/dist/components/style.min.css?ver=6.0.2&#038;time=1662599017' type='text/css' media='all' />
<style id='wp-components-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='godaddy-styles-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/coblocks/includes/Dependencies/GoDaddy/Styles/build/latest.css?ver=0.4.2&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/css/font-awesome/css/all.min.css?ver=5.13.0&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/css/font-awesome/css/v4-shims.min.css?ver=5.13.0&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/css/slick/slick.css?ver=1.9.0&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-malihu-scroll-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/css/malihu/jquery.mCustomScrollbar.min.css?ver=3.1.5&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='vidorev-extend-ie-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/css/extend-ie/extend-ie.css?ver=1.0.0&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='vidorev-style-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/style.css?ver=6.0.2&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='vidorev-google-font-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C700&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam368_obj_wes_style-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/css/btwes.css?ver=1.0.0&#038;time=1662599017' type='text/css' media='all' />
<style id='beeteam368_obj_wes_style-inline-css' type='text/css'>
@media only screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:992px), (min-resolution: 192dpi) and (min-width:992px){
								.main-nav.sticky-menu .nav-logo-img img.sticky-logo{
									opacity:0; visibility:hidden
								}
								.main-nav.sticky-menu .nav-logo-img a.logo-link{
									background:url("https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/img/logo-sticky-default-retina.png") no-repeat center; background-size:contain
								}
							}@media  only screen and (-webkit-min-device-pixel-ratio: 2) and (max-width:991px), (min-resolution: 192dpi) and (max-width:991px){
								.nav-logo .nav-logo-img img.main-logo-mobile{
									opacity:0; visibility:hidden
								}
								.nav-logo .nav-logo-img a.logo-link{
									background:url("https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/img/logo-mobile-retina.png") no-repeat center; background-size:contain
								}
							}#vp-mobile-menu{background-color:#000000;}header.entry-header.movie-style{
							background-image: url("https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/img/film-background.jpg");								
						}
</style>
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.10&#038;time=1662599017' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.10&#038;time=1662599017' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0&#038;time=1662599017' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1662599017' id='jquery-migrate-js'></script>
<script type='text/javascript' id='beeteam368_obj_wes-js-extra'>
/* <![CDATA[ */
var vidorev_jav_plugin_js_object = {"youtube_library_url":"https:\/\/www.youtube.com\/iframe_api","vimeo_library_url":"https:\/\/player.vimeo.com\/api\/player.js","dailymotion_library_url":"https:\/\/api.dmcdn.net\/all.js","facebook_library_url":"https:\/\/connect.facebook.net\/en_US\/sdk.js?ver=6.0#xfbml=1&version=v6.0","twitch_library_url":"https:\/\/player.twitch.tv\/js\/embed\/v1.js","google_ima_library_url":"https:\/\/imasdk.googleapis.com\/js\/sdkloader\/ima3.js","google_adsense_library_url":"https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","jwplayer_library_url":"","mediaelement_library_url":"https:\/\/newsone.tv\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/mediaelement\/mediaelement.all.js","fluidplayer_library_url":"https:\/\/newsone.tv\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/fluidplayer\/fluidplayer.min.v25.js","plyr_library_url":"https:\/\/newsone.tv\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/plyr\/plyr.min.js","imdb_logo_url":"https:\/\/newsone.tv\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/img\/IMDB_Logo","youtube_rel":"no","youtube_modestbranding":"yes","youtube_showinfo":"yes","youtube_broadcasts_params":[],"hls_library_url":"https:\/\/newsone.tv\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/fluidplayer\/hls.min.js","mpd_library_url":"https:\/\/newsone.tv\/wp-content\/plugins\/vidorev-extensions\/assets\/front-end\/fluidplayer\/dash.mediaplayer.min.js"};
var vidorev_jav_plugin_video_ads_object = [];
var vidorev_jav_plugin_fluidplayer_object = [];
var vidorev_jav_plugin_video_ads_object_post = {"vid_ads_m_video_ads":"","vid_ads_m_video_ads_type":"","vid_ads_m_group_google_ima":"","vid_ads_m_group_image":"","vid_ads_m_group_html5_video":"","vid_ads_m_group_html":"","vid_ads_m_group_dynamic":"","vid_ads_m_time_to_show_ads":"","vid_ads_m_time_skip_ads":"","vid_ads_m_time_to_hide_ads":"","vid_ads_m_vpaid_mode":"","vid_ads_m_vast_preroll":"","vid_ads_m_vast_postroll":"","vid_ads_m_vast_pauseroll":"","vid_ads_m_vast_midroll":""};
var vidorev_jav_js_object = {"admin_ajax":"https:\/\/newsone.tv\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"post_type":["post","page","e-landing-page"],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"video_auto_play":"on","vid_auto_play_mute":"off","number_format":"short","single_post_comment_type":"wp","origin_url":"https:\/\/newsone.tv","is_user_logged_in":"","video_lightbox_suggested":"on","video_lightbox_comments":"on","translate_close":"Close","translate_suggested":"Suggested","translate_comments":"Live comments","translate_auto_next":"Auto next","translate_loading":"Loading","translate_public_comment":"Add a public comment","translate_post_comment":"Post comment","translate_reset":"Reset","translate_login_comment":"Please login to post a comment","translate_text_load_ad":"Loading advertisement...","translate_skip_ad":"Skip Ad","translate_skip_ad_in":"Skip ad in","translate_up_next":"Up next","translate_cancel":"cancel","translate_reported":"Reported","translate_confirm_delete":"Are you sure you want to delete this item?","translate_delete_success":"The post has been deleted.","translate_loading_preview":"Loading Preview","translate_currently_offline":"Currently Offline","translate_live_or_ended":"Live Streaming or Ended","theme_image_ratio":"","single_video_network":"youtube","single_video_source":"30cpv_a93oM","single_video_youtube_playlist_id":"","single_video_url":"https:\/\/www.youtube.com\/watch?v=30cpv_a93oM","player_library":"vp","plyr_player":"off","single_video_streaming":"","vm_video_ratio":"16:9","vm_video_ratio_mobile":"16:9","single_video_network_library_setup":"yes","security":"2498d4381c","login_url":"https:\/\/newsone.tv\/login\/","scrollbar_library":"malihu"};
var vidorev_jav_js_preview = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/vidorev-extensions/assets/front-end/btwes.js?ver=1.0.0&#038;time=1662599017' id='beeteam368_obj_wes-js'></script>
<link rel="https://api.w.org/" href="https://newsone.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://newsone.tv/wp-json/wp/v2/posts/23878" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsone.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-includes/wlwmanifest.xml?time=1662599017" /> 
<link rel='shortlink' href='https://newsone.tv/?p=23878' />
<link rel="alternate" type="application/json+oembed" href="https://newsone.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsone.tv%2Fg-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsone.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsone.tv%2Fg-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.15" /><meta name="cdp-version" content="1.3.0" /><link rel="pingback" href="https://newsone.tv/xmlrpc.php">				<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
				
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>                <style>
                    
						@font-face {
							font-family: 'aslsicons2';
							src: url('https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
							src: url('https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
								 url('https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
								 url('https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
								 url('https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
								 url('https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
							font-weight: normal;
							font-style: normal;
						}
					
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					.asl_w_container {
						width: 100%;
						margin: 0px 0px 0px 0px;
					}
					div[id*='ajaxsearchlite'].asl_m {
						width: 100%;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgb(217, 49, 43);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
							.asl_w, .asl_w * {font-family:"poppins" !important;}
							.asl_m input[type=search]::placeholder{font-family:"poppins" !important;}
							.asl_m input[type=search]::-webkit-input-placeholder{font-family:"poppins" !important;}
							.asl_m input[type=search]::-moz-placeholder{font-family:"poppins" !important;}
							.asl_m input[type=search]:-ms-input-placeholder{font-family:"poppins" !important;}
						
						.asl_m, .asl_m .probox {
							background-color: rgba(184, 0, 0, 1) !important;
							background-image: none !important;
							-webkit-background-image: none !important;
							-ms-background-image: none !important;
						}
					
						.asl_m .probox svg {
							fill: rgb(255, 255, 255) !important;
						}
						.asl_m .probox .innericon {
							background-color: rgba(159, 0, 0, 1) !important;
							background-image: none !important;
							-webkit-background-image: none !important;
							-ms-background-image: none !important;
						}
					
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
                <link rel="icon" href="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/favicon-32x32-1.png" sizes="32x32" /></head>

<body class="post-template-default single single-post postid-23878 single-format-video wp-custom-logo pmpro-body-has-access  sticky-menu-on sticky-behavior-up sticky-sidebar-on is-sidebar sidebar-right header-vid-default beeteam368 elementor-default elementor-kit-38">
	
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	
	<div id="site-wrap-parent" class="site-wrap-parent site-wrap-parent-control">
		
					
		<div id="site-wrap-children" class="site-wrap-children site-wrap-children-control">
			
                        
				                
                <header id="site-header" class="site-header header-default site-header-control">
					<div class="top-nav top-nav-control dark-background">
	<div class="site__container fullwidth-vidorev-ctrl container-control">
		<div class="site__row auto-width">
			
						
			<div class="site__col float-left top-videos">
				<div class="top-video-content">
					<div class="top-video-wrap">
								<div class="top-video-header">
			<h2 class="top-video-heading h7 extra-bold">LATEST NEWS</h2>
		</div>
		
						
			<div class="top-video-listing font-size-12">
				<ul class="fading-slide-control">
					
										
						<li class="active-item"><a href="https://newsone.tv/weekend-done-right-with-paps-2022/" title="Weekend Done Right With PAPS 2022" class="neutral">Weekend Done Right With PAPS 2022</a></li>				
										
						<li ><a href="https://newsone.tv/a-memorable-story-that-takes-you-places/" title="A Memorable Story That Takes You Places?" class="neutral">A Memorable Story That Takes You Places?</a></li>				
									</ul>
			</div>		
							</div>
				</div>								
			</div>
			
			
			<div class="site__col float-right top-social">
				<div class="top-social-content">
							<ul class="social-block s-grid nav-style">
							<li class="facebook-link">
					<a href="#" title="Facebook" target="_blank">	
						<span class="icon">
							<i class="fa fa-facebook"></i>
						</span>							
					</a>
				</li>
							<li class="twitter-link">
					<a href="#" title="Twitter" target="_blank">	
						<span class="icon">
							<i class="fa fa-twitter"></i>
						</span>							
					</a>
				</li>
							<li class="watch-later-elm">
					<a href="https://newsone.tv/watch-later/" title="Watch later" class="top-watch-dropdown">
						<span class="icon">
							<i class="fa fa-clock-o" aria-hidden="true"></i>
							<span class="hasVideos-control"></span>
						</span>						
					</a>
					
								<ul class="top-watch-later-listing top-watch-later-listing-control dark-background">
				<li class="top-watch-later-items top-watch-later-control no-video"></li>
				<li class="watch-no-video">
					<div>
						<i class="fa fa-file-video-o" aria-hidden="true"></i><br>
						No videos yet!<br>
						Click on &quot;Watch later&quot; to put videos here<br>						
					</div>
				</li>
				<li class="view-all-hyperlink view-all-hyperlink-control">
										<a href="https://newsone.tv/watch-later/" title="View All Videos" class="basic-button basic-button-default">
						<span>View all videos</span> &nbsp; <i class="fa fa-play" aria-hidden="true"></i>
					</a>
				</li>
			</ul>
								
				</li>
			            	<li class="watch-later-elm">
					<a href="#" title="Notifications" class="top-watch-dropdown">
						<span class="icon">
							<i class="fa fa-bell" aria-hidden="true"></i>	
                            <span class=""></span>						
						</span>						
					</a>
					
								<ul class="top-watch-later-listing dark-background">
				<li class="top-watch-later-items no-video"></li>
				<li class="watch-no-video">
					<div>
						<i class="fa fa-file-video-o" aria-hidden="true"></i><br>					
						                        	Don&#039;t miss new videos<br>
							Sign in to see updates from your favourite channels<br><br>
                                                            <a href="https://newsone.tv/login/" title="Login" class="basic-button basic-button-default">
                                    <span>Sign In</span> &nbsp; <i class="fa fa-user-o" aria-hidden="true"></i>
                                </a>
                                                    <br>						
					</div>
				</li>				
			</ul>
								
				</li>
            					<li class="login-elm">
						<a href="https://newsone.tv/login/" title="Login" class="top-login">
							<span class="icon top-watch-dropdown">	
								<i class="fa fa-user" aria-hidden="true"></i>
							</span>
						</a>
						
						<ul class="top-login-info top-login-info-control dark-background">
							<li class="top-login-content">
								<div>
									<i class="fa fa-user-circle" aria-hidden="true"></i><br>
									You are not logged in!<br>
									<a href="https://newsone.tv/login/" title="Login" class="h6">Login</a>
									&nbsp;|&nbsp;
									<a href="https://newsone.tv/register/" title="Create new account" class="h6">Create new account</a>					
								</div>
							</li>							
						</ul>
					</li>
					</ul>
												
				</div>
			</div>
			
						
		</div>
	</div>		
</div>

<div class="top-content">
	<div class="site__container fullwidth-vidorev-ctrl container-control">
		<div class="site__row auto-width">
			
			<div class="site__col float-left nav-logo">
				<div class="nav-logo-img">
					<a href="https://newsone.tv/" title="NewsOne" class="logo-link">
									<img src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/Logo-English_.png" alt="NewsOne" class="main-logo" width="auto" height="auto">
					<img src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/img/logo-mobile.png" alt="NewsOne" class="main-logo-mobile" width="auto" height="auto">
					<img src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/img/logo-sticky-default.png" alt="NewsOne" class="sticky-logo" width="auto" height="auto">
							</a>
				</div>
			</div>			
			
			<div class="site__col float-right top-ad">
							<div class="top-ad-content">
				<div class="top-ad-wrap">	
					<a href="https://themeforest.net/item/vidorev-video-wordpress-theme/21798615?ref=beeteam368" target="_blank" rel="noopener"><img class="alignnone wp-image-2874 size-full" src="https://dummyimage.com/728x90/F2F2F2/b3b3b3.png&text=728x90" alt="" width="728" height="90" /></a>				</div>
			</div>
					</div>
		</div>
	</div>
</div>

	

<div class="nav-wrap nav-wrap-control">
	<div class="main-nav main-nav-control">
		<div class="site__container fullwidth-vidorev-ctrl container-control">
			<div class="site__row auto-width">
				
				<div class="site__col float-left nav-logo">
					<div class="nav-logo-img">
						<a href="https://newsone.tv/" title="NewsOne" class="logo-link">
										<img src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/Logo-English_.png" alt="NewsOne" class="main-logo" width="auto" height="auto">
					<img src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/img/logo-mobile.png" alt="NewsOne" class="main-logo-mobile" width="auto" height="auto">
					<img src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/img/logo-sticky-default.png" alt="NewsOne" class="sticky-logo" width="auto" height="auto">
								</a>
					</div>
				</div>
				
				<div class="site__col float-left nav-menu nav-menu-control navigation-font">
					<ul>
						<li id="menu-item-15871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15871"><a href="https://newsone.tv/">Home</a></li>
<li id="menu-item-17213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17213"><a href="https://newsone.tv/./news-updates/">Articles</a></li>
					</ul>
				</div>
				
				<div class="site__col float-left nav-mobile-menu">
							<div class="button-wrap">
			<div class="button-menu-mobile button-menu-mobile-control">
				<span></span>			
				<span></span>			
				<span></span>			
				<span></span>			
				<span></span>			
			</div>
		</div>
					</div>
                
				<div class="site__col float-right top-search-box-mobile">
							<ul>
			<li class="top-search-elm top-search-elm-control">
				<a href="#" title="Search" class="top-search-dropdown top-search-dropdown-control">
					<span class="icon">
						<i class="fa fa-search" aria-hidden="true"></i>
					</span>						
				</a>
				<ul class="dark-background">
					<li class="top-search-box-dropdown">
						<form action="https://newsone.tv/" method="get">					
							<input class="search-terms-textfield search-terms-textfield-control" autocomplete="off" type="text" placeholder="Type and hit enter ..." name="s" value="">
							<input type="submit" value="Search">							
						</form>
					</li>
				</ul>
			</li>
		</ul>
					</div>
                
                <div class="site__col float-right top-login-box-mobile">
					            <ul>
                <li class="top-login-mobile-elm top-login-mobile-elm-control">
                    <a href="#" title="Search" class="top-login-mobile-dropdown top-login-mobile-dropdown-control">
                        <span class="icon">
                            <i class="fa fa-user-circle" aria-hidden="true"></i>
                        </span>						
                    </a>
                                    
                    <ul class="top-login-info top-login-info-control dark-background">
                                                
                            <li class="top-login-content">
                                <div>
                                    <i class="fa fa-user-circle" aria-hidden="true"></i><br>
                                    You are not logged in!<br>
                                    <a href="https://newsone.tv/login/" title="Login" class="h6">Login</a>
                                    &nbsp;|&nbsp;
                                    <a href="https://newsone.tv/register/" title="Create new account" class="h6">Create new account</a>					
                                </div>
                            </li>
                        							
                    </ul>
                </li>
            </ul>
            				</div>
				
				<div class="site__col float-right top-search-box">
							<div class="top-search-box-wrapper">
			<form action="https://newsone.tv/" method="get">					
				<input class="search-terms-textfield search-terms-textfield-control" autocomplete="off" type="text" placeholder="Search..." name="s" value="">		
				<i class="fa fa-search" aria-hidden="true"></i>					
				<input type="submit" value="Search">							
			</form>
		</div>
					</div>
			
			</div>
		</div>
	</div>
</div>                                    </header>
                
                
    <div id="primary-content-wrap" class="primary-content-wrap">
        <div class="primary-content-control">
            
            <div class="site__container fullwidth-vidorev-ctrl container-control">
            
                						<div class="single-post-style-wrapper special">
							<div class="site__row nav-breadcrumbs-elm"><div class="site__col"><div class="nav-breadcrumbs navigation-font nav-font-size-12"><div class="nav-breadcrumbs-wrap"><a class="neutral" href="https://newsone.tv/">Home</a> <i class="fa fa-angle-right icon-arrow"></i> <span><a class="neutral" href="https://newsone.tv/./g-for-gharida/">G for Gharida</a></span> <i class="fa fa-angle-right icon-arrow"></i> <span class="current">G For Gharidah with Gharidah Farooqi | Imran Khan Case | 07-Sep-2022</span></div></div></div></div>							
							<div class="single-post-basic-content site__row">
								<div class="site__col">
												<header class="entry-header">		
					
					
				<h1 class="entry-title extra-bold h-font-size-30 h1-tablet">G For Gharidah with Gharidah Farooqi | Imran Khan Case | 07-Sep-2022</h1>			
				<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>120</span></div></div></div>	
				
							</header>

				<div class="single-player-video-wrapper default">
        							<div class="light-off light-off-control"></div>
			<div id="video-player-wrap-control" class="video-player-wrap">
				
				<div class="video-player-ratio"></div>
				
				<div class="video-player-content video-player-control">
						<div class="float-video-title"><h6>G For Gharidah with Gharidah Farooqi | Imran Khan Case | 07-Sep-2022</h6></div>
						<a href="#" title="Close" class="close-floating-video close-floating-video-control"><i class="fa fa-times" aria-hidden="true"></i></a>
						<a href="#" title="Scroll Up" class="scroll-up-floating-video scroll-up-floating-video-control"><i class="fa fa-arrow-circle-up" aria-hidden="true"></i></a>					
						<div class="player-3rdparty player-3rdparty-control ">
							<div id="player-api-control" class="player-api">
															</div>
							
							<div class="player-muted player-muted-control"><i class="fa fa-volume-off" aria-hidden="true"></i></div>
							
							<div class="text-load-ads text-load-ads-control">
								Loading advertisement...							</div>
							
							<div class="autoplay-off-elm autoplay-off-elm-control video-play-control" data-id="23878" data-background-url="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-30cpva93om-youtube-au.jpg?time=1662599017">
								<span class="video-icon big-icon video-play-control" data-id="23878"></span>
								<img class="poster-preload" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-30cpva93om-youtube-au.jpg?time=1662599017" alt="Preload Image">
							</div>
							
							<div class="player-muted ads-mute-elm ads-muted-control"><i class="fa fa-volume-off" aria-hidden="true"></i></div>
							
														<div class="auto-next-elm auto-next-elm-control dark-background" data-background-url="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-30cpva93om-youtube-au.jpg?time=1662599017" data-next-url="https://newsone.tv/prime-time-with-tm-with-tariq-mahmood-pti-imran-khan-07-september-2022/">
								<div class="auto-next-content">
									<div class="up-next-text font-size-12">Up next</div>
									<h3 class="h6-mobile video-next-title video-next-title-control">Prime Time With TM With Tariq Mahmood | PTI | Imran Khan | 07-September-2022</h3>
									
									<div class="loader-timer-wrapper loader-timer-control">
										<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" class="loader-timer">
											<circle class="progress-timer" fill="none" stroke-linecap="round" cx="20" cy="20" r="15.915494309" />
										</svg>
										<i class="fa fa-fast-forward" aria-hidden="true"></i>
									</div>
									
									<a href="#" class="basic-button basic-button-default cancel-btn cancel-btn-control">Cancel</a>
								</div>
							</div>
						</div>	
						<div class="video-loading video-loading-control">
							<span class="video-load-icon"></span>
						</div>				
					</div>				
			</div>
			
						
				<div class="video-toolbar dark-background video-toolbar-control">
					<div class="tb-left">
						<div class="site__row">
															<div class="site__col toolbar-item">
									<div class="toolbar-item-content turn-off-light turn-off-light-control">
										<span class="item-icon font-size-18"><i class="fa fa-lightbulb-o" aria-hidden="true"></i></span><span class="item-text">Turn Off Light</span>
									</div>	
								</div>
											<div class="site__col toolbar-item">
					<div class="toolbar-item-content like-action-control " data-id=23878 data-action="like">
						<span class="like-tooltip like-tooltip-control"><span class="likethis">I Like This</span><span class="unlike">Unlike</span></span>
						<span class="item-icon font-size-18"><i class="fa fa-thumbs-o-up" aria-hidden="true"></i></span><span class="item-text">Like</span>
						<span class="video-load-icon small-icon"></span>
													<span class="login-tooltip login-req"><span>Please Login to Vote</span></span>
											</div>
				</div>
								<div class="site__col toolbar-item">
					<div class="toolbar-item-content like-action-control " data-id=23878  data-action="dislike">
						<span class="dislike-tooltip dislike-tooltip-control"><span class="dislikethis">I Dislike This</span><span class="undislike">Un-Dislike</span></span>
						<span class="item-icon font-size-18"><i class="fa fa-thumbs-o-down" aria-hidden="true"></i></span><span class="item-text">Dislike</span>
						<span class="video-load-icon small-icon"></span>
													<span class="login-tooltip login-req"><span>Please Login to Vote</span></span>
											</div>
				</div>
																			
									<div class="site__col toolbar-item">
										<div class="toolbar-item-content watch-later-control " 
											data-id="23878" 
											data-img-src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-30cpva93om-youtube-au-150x150.jpg"
											data-hyperlink="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/" 
											data-title="G For Gharidah with Gharidah Farooqi | Imran Khan Case | 07-Sep-2022"
										>
											<span class="item-icon font-size-18"><i class="fa fa-clock-o" aria-hidden="true"></i></span><span class="item-text">Watch Later</span>
										</div>
									</div>
														
								<div class="site__col toolbar-item">
									<div class="toolbar-item-content share-control">
										<span class="item-icon font-size-18"><i class="fa fa-share-alt" aria-hidden="true"></i></span><span class="item-text">Share</span>
									</div>
								</div>	
												
						</div>	
					</div>
					
					<div class="tb-right">
						<div class="site__row">
													
								<div class="site__col toolbar-item">
									<div class="toolbar-item-content auto-next-control">
										<span class="item-text">Auto Next</span><span class="item-icon font-size-18"><i class="auto-next-icon auto-next-icon-control"></i></span>
									</div>
								</div>
																<div class="site__col toolbar-item">
										<div class="toolbar-item-content comment-video-control scroll-elm-control" data-href="#comments">
																						<span class="item-text">0 Comments</span><span class="item-icon font-size-18"><i class="fa fa-comment" aria-hidden="true"></i></span>
										</div>
									</div>
								
						</div>	
					</div>				
				</div>
				
									<div class="social-share-toolbar social-share-toolbar-control">
						<div class="social-share-toolbar-content">
									<ul class="social-block s-grid big-icon">
				
			<li class="facebook-link">
				<a href="//facebook.com/sharer/sharer.php?u=https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/" data-share="on" data-source="facebook" target="_blank" title="Share on Facebook">
					<span class="icon"><i class="fa fa-facebook"></i></span>						
				</a>
			</li>	
							
			<li class="twitter-link">
				<a href="//twitter.com/share?text=G%20For%20Gharidah%20with%20Gharidah%20Farooqi%20|%20Imran%20Khan%20Case%20|%2007-Sep-2022&#038;url=https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/" data-share="on" data-source="twitter" target="_blank" title="Share on Twitter">
					<span class="icon"><i class="fa fa-twitter"></i></span>						
				</a>
			</li>
				
			<li class="google-plus-link">
				<a href="//plus.google.com/share?url=https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/" target="_blank" data-share="on" data-source="googleplus" title="Share on Google Plus">
					<span class="icon"><i class="fa fa-google-plus"></i></span>						
				</a>
			</li>	
            			
			<li class="linkedin-link">
				<a href="//linkedin.com/shareArticle?mini=true&#038;url=https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/&#038;title=G%20For%20Gharidah%20with%20Gharidah%20Farooqi%20|%20Imran%20Khan%20Case%20|%2007-Sep-2022&#038;source=NewsOne" target="_blank" data-share="on" data-source="linkedin" title="Share on LinkedIn">
					<span class="icon"><i class="fa fa-linkedin"></i></span>						
				</a>
			</li>
				
			<li class="tumblr-link">
				<a href="//tumblr.com/share/link?url=https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/&#038;name=G%20For%20Gharidah%20with%20Gharidah%20Farooqi%20|%20Imran%20Khan%20Case%20|%2007-Sep-2022" target="_blank" data-share="on" data-source="tumblr" title="Share on Tumblr">
					<span class="icon"><i class="fa fa-tumblr"></i></span>						
				</a>
			</li>
				
			<li class="pinterest-link">
				<a href="//pinterest.com/pin/create/button/?url=https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/&#038;media=https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-30cpva93om-youtube-au.jpg?time=1662599017&#038;description=G%20For%20Gharidah%20with%20Gharidah%20Farooqi%20|%20Imran%20Khan%20Case%20|%2007-Sep-2022" data-share="on" data-source="pinterest" target="_blank" title="Pin this">
					<span class="icon"><i class="fa fa-pinterest"></i></span>						
				</a>
			</li>
																
		</ul>
	                            <input type="text" onClick="this.select()" class="share-iframe-embed" readonly value="&lt;iframe width=&quot;560&quot; height=&quot;315&quot; src=&quot;https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/?video_embed=23878&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&gt;&lt;/iframe&gt;">
                            						</div>
					</div>				
					<div class="video-sub-toolbar">
		
							
				<div class="tb-left">
					<div class="site__row">
											
						<div class="site__col toolbar-item">
							<div class="toolbar-item-content view-like-information">
																<div class="view-count h4">
									120 Views								</div>
								<div class="like-dislike-bar">
									<span class="like-dislike-bar-percent-control" style="width:0%"></span>
								</div>
								<div class="like-dislike-infor">
									<div class="like-number"><span class="block-icon"><i class="fa fa-thumbs-up" aria-hidden="true"></i></span><span class="like-count-full" data-id="23878">0</span></div>
									<div class="dislike-number"><span  class="block-icon"><i class="fa fa-thumbs-down" aria-hidden="true"></i></span><span class="dislike-count-full" data-id="23878">0</span></div>
									<span></span>
								</div>
							</div>
						</div>
						
					</div>	
				</div>
						
			<div class="tb-right">
				<div class="site__row">
				
										
									
						<div class="site__col toolbar-item">
							<div class="toolbar-item-content">								
								<a href="javascript:;" class="item-button add-playlist add-video-to-playlist-control" data-post-id="23878"> 
									<span class="subtollbartolltip"><span class="repeatthis">Add To Playlist</span></span>
									<span class="item-icon"><i class="fa fa-plus-circle" aria-hidden="true"></i></span><span class="item-text">Playlist</span>
								</a>
							</div>
						</div>
					
											<div class="site__col toolbar-item">
							<div class="toolbar-item-content report-block report-block-control">								
								<span class="item-button report-video-btn report-video-control ">
									<span class="subtollbartolltip"><span class="reportthis reported-control">Report</span></span>
									<span class="item-icon"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i></span><span class="item-text reported-control">Report</span>
																			<span class="login-tooltip login-req"><span>Please Login to Report</span></span>
																	</span>
								
									
															
								<div class="report-form report-form-control dark-background not-login-yet show-report-login">
									<div class="report-no-data report-no-data-control report-info report-info-control">Please enter your reasons.</div>
									<div class="report-error report-error-control report-info report-info-control">Error!! please try again later.</div>
									<div class="report-success report-success-control report-info report-info-control">Many thanks for your report.</div>
									<div class="report-success report-already report-info">You have already reported this video.</div>
									<div class="report-error report-error-login report-info">Please login to report.</div>
									<div class="report-text">
										<textarea maxlength="100" class="report-textarea report-textarea-control" placeholder="Reasons for reporting content [ maximum length: 100 ]" data-id="23878">The video doesn&#039;t exist or is unavailable!</textarea>
									</div>
									<div class="report-submit">
										<a href="javascript:;" class="basic-button basic-button-default report-submit-btn report-submit-control">Report</a>
									</div>										
								</div>

							</div>							
						</div>
						
					
							
					
										
										
											<div class="site__col toolbar-item">
							<div class="toolbar-item-content">								
								<a href="https://newsone.tv/bayania-with-waheed-hussain-pti-vs-pmln-imran-khan-07-september-2022/" class="item-button prev-video"> 
									<span class="subtollbartolltip"><span class="repeatthis">Previous Video</span></span>
									<span class="item-icon"><i class="fa fa-fast-backward" aria-hidden="true"></i></span><span class="item-text">Prev</span> 
								</a>
							</div>
						</div>
										
											<div class="site__col toolbar-item">
							<div class="toolbar-item-content">								
								<a href="https://newsone.tv/prime-time-with-tm-with-tariq-mahmood-pti-imran-khan-07-september-2022/" class="item-button next-video"> 
									<span class="subtollbartolltip"><span class="repeatthis">Next Video</span></span>
									<span class="item-text">Next</span><span class="item-icon"><i class="fa fa-fast-forward" aria-hidden="true"></i></span>
								</a>
							</div>
						</div>
										
											<div class="site__col toolbar-item">
							<div class="toolbar-item-content">								
								<span class="item-button more-videos more-videos-control"> 
									<span class="subtollbartolltip"><span class="repeatthis">More Videos</span></span>
									<span class="item-text">More Videos</span><span class="item-icon"><i class="fa fa-arrow-circle-down" aria-hidden="true"></i></span>
								</span>
							</div>
						</div>
						
					
				</div>
			</div>				
			
		</div>
		
		<div class="member-playlist-lightbox dark-background">
			<div class="playlist-lightbox-listing">
				<div class="playlist-close playlist-items-control">
					<i class="fa fa-times" aria-hidden="true"></i>
				</div>
				
				<div class="ajax-playlist-list ajax-playlist-list-control">
					<span class="loadmore-loading playlist-loading-control">
						<span class="loadmore-indicator"> 
							<svg>
								<polyline id="back" points="1 6 4 6 6 11 10 1 12 6 15 6"></polyline>
								<polyline id="front" points="1 6 4 6 6 11 10 1 12 6 15 6"></polyline>
							</svg>
						</span>
					</span>
				</div>
				
								
				<div class="playlist-item add-new-playlist">
					<a href="https://newsone.tv/submit-your-video-2/?submit_tab=playlist" target="_blank">
						<i class="fa fa-plus-square" aria-hidden="true"></i> &nbsp; Add New Playlist					</a>					
				</div>
								
			</div>
			
		</div>		
				<div class="show-more-videos show-more-videos-control">
				<div class="blog-wrapper global-blog-wrapper blog-wrapper-control">
					<div class="blog-items blog-items-control site__row grid-small">
						<article class="post-item site__col post-23869 post type-post status-publish format-video has-post-thumbnail hentry category-g-for-gharida category-right-angle post_format-post-format-video pmpro-has-access">
								<div class="post-item-wrap">				
									<div class="blog-pic">
								<div class="blog-pic-wrap"><a data-post-id="23869" href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-special-program-on-defence-day-06-sep-2022/" title="G For Gharidah with Gharidah Farooqi | Special Program On Defence Day | 06-Sep-2022" class="blog-img"><img class="blog-picture ul-normal-effect" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-9wvmu-b0e0-youtube-au-236x133.jpg" srcset="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-9wvmu-b0e0-youtube-au-236x133.jpg 236w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-9wvmu-b0e0-youtube-au-360x203.jpg 360w" sizes="(max-width: 236px) 100vw, 236px" alt="Private: [ID: _9WVMu-B0e0] Youtube Automatic"/><span class="ul-placeholder-bg class-16x9"></span><div class="preview-video preview-video-control" data-iframepreview="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-special-program-on-defence-day-06-sep-2022/?video_embed=23869&#038;preview_mode=1&#038;watch_trailer=1"></div></a><span class="video-icon video-popup-control" data-id="23869"></span><span 
												class="watch-later-icon watch-later-control" 
												data-id="23869" 
												data-img-src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-9wvmu-b0e0-youtube-au-150x150.jpg" 
												data-hyperlink="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-special-program-on-defence-day-06-sep-2022/" 
												data-title="G For Gharidah with Gharidah Farooqi | Special Program On Defence Day | 06-Sep-2022"
											>
												<i class="fa fa-clock-o" aria-hidden="true"></i><span class="watch-text font-size-12">Watch Later</span><span class="watch-remove-text font-size-12">Added</span>
											</span><span class="duration-text font-size-12 meta-font">36:47</span>	</div>
							</div>									
									<div class="listing-content">
										
										<h3 class="entry-title h6 post-title"> 
											<a href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-special-program-on-defence-day-06-sep-2022/" title="G For Gharidah with Gharidah Farooqi | Special Program On Defence Day | 06-Sep-2022">G For Gharidah with Gharidah Farooqi | Special Program On Defence Day | 06-Sep-2022</a> 
										</h3>	
										
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="date-time"><i class="fa fa-calendar" aria-hidden="true"></i><span><time class="entry-date published" datetime="2022-09-06T18:29:13+00:00">September 6, 2022</time> <span class="updated"></span><time class="updated" datetime="2022-09-07T00:24:41+00:00">September 7, 2022</time></span></div></div></div>	
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i><span>0</span></div><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>152</span></div><div class="like-count"><i class="fa fa-thumbs-up" aria-hidden="true"></i><span class="like-count" data-id="23869">0</span></div><div class="dislike-count"><i class="fa fa-thumbs-down" aria-hidden="true"></i><span class="dislike-count" data-id="23869">0</span></div></div></div>		
									
									</div>
									
								</div>
							</article><article class="post-item site__col post-23855 post type-post status-publish format-video has-post-thumbnail hentry category-g-for-gharida category-right-angle post_format-post-format-video pmpro-has-access">
								<div class="post-item-wrap">				
									<div class="blog-pic">
								<div class="blog-pic-wrap"><a data-post-id="23855" href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khans-statement-05-sep-2022/" title="G For Gharidah with Gharidah Farooqi | Imran Khan&#8217;s Statement | 05-Sep-2022" class="blog-img"><img class="blog-picture ul-normal-effect" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-w37xzpzz4as-youtube-a-236x133.jpg" srcset="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-w37xzpzz4as-youtube-a-236x133.jpg 236w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-w37xzpzz4as-youtube-a-360x203.jpg 360w" sizes="(max-width: 236px) 100vw, 236px" alt="Private: [ID: w37XzPzz4as] Youtube Automatic"/><span class="ul-placeholder-bg class-16x9"></span><div class="preview-video preview-video-control" data-iframepreview="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khans-statement-05-sep-2022/?video_embed=23855&#038;preview_mode=1&#038;watch_trailer=1"></div></a><span class="video-icon video-popup-control" data-id="23855"></span><span 
												class="watch-later-icon watch-later-control" 
												data-id="23855" 
												data-img-src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-w37xzpzz4as-youtube-a-150x150.jpg" 
												data-hyperlink="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khans-statement-05-sep-2022/" 
												data-title="G For Gharidah with Gharidah Farooqi | Imran Khan&#8217;s Statement | 05-Sep-2022"
											>
												<i class="fa fa-clock-o" aria-hidden="true"></i><span class="watch-text font-size-12">Watch Later</span><span class="watch-remove-text font-size-12">Added</span>
											</span><span class="duration-text font-size-12 meta-font">38:56</span>	</div>
							</div>									
									<div class="listing-content">
										
										<h3 class="entry-title h6 post-title"> 
											<a href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khans-statement-05-sep-2022/" title="G For Gharidah with Gharidah Farooqi | Imran Khan&#8217;s Statement | 05-Sep-2022">G For Gharidah with Gharidah Farooqi | Imran Khan&#8217;s Statement | 05-Sep-2022</a> 
										</h3>	
										
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="date-time"><i class="fa fa-calendar" aria-hidden="true"></i><span><time class="entry-date published" datetime="2022-09-05T18:06:29+00:00">September 5, 2022</time> <span class="updated"></span><time class="updated" datetime="2022-09-05T23:59:04+00:00">September 5, 2022</time></span></div></div></div>	
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i><span>0</span></div><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>215</span></div><div class="like-count"><i class="fa fa-thumbs-up" aria-hidden="true"></i><span class="like-count" data-id="23855">0</span></div><div class="dislike-count"><i class="fa fa-thumbs-down" aria-hidden="true"></i><span class="dislike-count" data-id="23855">0</span></div></div></div>		
									
									</div>
									
								</div>
							</article><article class="post-item site__col post-23834 post type-post status-publish format-video has-post-thumbnail hentry category-g-for-gharida category-right-angle post_format-post-format-video pmpro-has-access">
								<div class="post-item-wrap">				
									<div class="blog-pic">
								<div class="blog-pic-wrap"><a data-post-id="23834" href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-floods-in-pakistan-emergency-situation-01-sep-2022/" title="G For Gharidah with Gharidah Farooqi | Floods In Pakistan | Emergency Situation | 01-Sep-2022" class="blog-img"><img class="blog-picture ul-normal-effect" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-cbdmjls9eyo-youtube-a-236x133.jpg" srcset="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-cbdmjls9eyo-youtube-a-236x133.jpg 236w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-cbdmjls9eyo-youtube-a-360x203.jpg 360w" sizes="(max-width: 236px) 100vw, 236px" alt="Private: [ID: cbDmJLS9eYo] Youtube Automatic"/><span class="ul-placeholder-bg class-16x9"></span><div class="preview-video preview-video-control" data-iframepreview="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-floods-in-pakistan-emergency-situation-01-sep-2022/?video_embed=23834&#038;preview_mode=1&#038;watch_trailer=1"></div></a><span class="video-icon video-popup-control" data-id="23834"></span><span 
												class="watch-later-icon watch-later-control" 
												data-id="23834" 
												data-img-src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-cbdmjls9eyo-youtube-a-150x150.jpg" 
												data-hyperlink="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-floods-in-pakistan-emergency-situation-01-sep-2022/" 
												data-title="G For Gharidah with Gharidah Farooqi | Floods In Pakistan | Emergency Situation | 01-Sep-2022"
											>
												<i class="fa fa-clock-o" aria-hidden="true"></i><span class="watch-text font-size-12">Watch Later</span><span class="watch-remove-text font-size-12">Added</span>
											</span><span class="duration-text font-size-12 meta-font">45:11</span>	</div>
							</div>									
									<div class="listing-content">
										
										<h3 class="entry-title h6 post-title"> 
											<a href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-floods-in-pakistan-emergency-situation-01-sep-2022/" title="G For Gharidah with Gharidah Farooqi | Floods In Pakistan | Emergency Situation | 01-Sep-2022">G For Gharidah with Gharidah Farooqi | Floods In Pakistan | Emergency Situation | 01-Sep-2022</a> 
										</h3>	
										
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="date-time"><i class="fa fa-calendar" aria-hidden="true"></i><span><time class="entry-date published" datetime="2022-09-01T19:01:37+00:00">September 1, 2022</time> <span class="updated"></span><time class="updated" datetime="2022-09-01T23:08:05+00:00">September 1, 2022</time></span></div></div></div>	
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i><span>0</span></div><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>192</span></div><div class="like-count"><i class="fa fa-thumbs-up" aria-hidden="true"></i><span class="like-count" data-id="23834">0</span></div><div class="dislike-count"><i class="fa fa-thumbs-down" aria-hidden="true"></i><span class="dislike-count" data-id="23834">0</span></div></div></div>		
									
									</div>
									
								</div>
							</article><article class="post-item site__col post-23822 post type-post status-publish format-video has-post-thumbnail hentry category-right-angle post_format-post-format-video pmpro-has-access">
								<div class="post-item-wrap">				
									<div class="blog-pic">
								<div class="blog-pic-wrap"><a data-post-id="23822" href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-pti-ihc-31-aug-2022/" title="G For Gharidah with Gharidah Farooqi | Imran Khan Case | PTI  | IHC  | 31-Aug-2022" class="blog-img"><img class="blog-picture ul-normal-effect" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-hdpyvkwf16m-youtube-a-236x133.jpg" srcset="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-hdpyvkwf16m-youtube-a-236x133.jpg 236w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-hdpyvkwf16m-youtube-a-360x203.jpg 360w" sizes="(max-width: 236px) 100vw, 236px" alt="Private: [ID: HDpYvkwF16M] Youtube Automatic"/><span class="ul-placeholder-bg class-16x9"></span><div class="preview-video preview-video-control" data-iframepreview="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-pti-ihc-31-aug-2022/?video_embed=23822&#038;preview_mode=1&#038;watch_trailer=1"></div></a><span class="video-icon video-popup-control" data-id="23822"></span><span 
												class="watch-later-icon watch-later-control" 
												data-id="23822" 
												data-img-src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-hdpyvkwf16m-youtube-a-150x150.jpg" 
												data-hyperlink="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-pti-ihc-31-aug-2022/" 
												data-title="G For Gharidah with Gharidah Farooqi | Imran Khan Case | PTI  | IHC  | 31-Aug-2022"
											>
												<i class="fa fa-clock-o" aria-hidden="true"></i><span class="watch-text font-size-12">Watch Later</span><span class="watch-remove-text font-size-12">Added</span>
											</span><span class="duration-text font-size-12 meta-font">40:02</span>	</div>
							</div>									
									<div class="listing-content">
										
										<h3 class="entry-title h6 post-title"> 
											<a href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-pti-ihc-31-aug-2022/" title="G For Gharidah with Gharidah Farooqi | Imran Khan Case | PTI  | IHC  | 31-Aug-2022">G For Gharidah with Gharidah Farooqi | Imran Khan Case | PTI  | IHC  | 31-Aug-2022</a> 
										</h3>	
										
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="date-time"><i class="fa fa-calendar" aria-hidden="true"></i><span><time class="entry-date published" datetime="2022-08-31T19:00:39+00:00">August 31, 2022</time> <span class="updated"></span><time class="updated" datetime="2022-08-31T22:17:55+00:00">August 31, 2022</time></span></div></div></div>	
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i><span>0</span></div><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>174</span></div><div class="like-count"><i class="fa fa-thumbs-up" aria-hidden="true"></i><span class="like-count" data-id="23822">0</span></div><div class="dislike-count"><i class="fa fa-thumbs-down" aria-hidden="true"></i><span class="dislike-count" data-id="23822">0</span></div></div></div>		
									
									</div>
									
								</div>
							</article><article class="post-item site__col post-23797 post type-post status-publish format-video has-post-thumbnail hentry category-g-for-gharida category-right-angle post_format-post-format-video pmpro-has-access">
								<div class="post-item-wrap">				
									<div class="blog-pic">
								<div class="blog-pic-wrap"><a data-post-id="23797" href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-floods-in-pakistan-emergency-situation-30-aug-2022/" title="G For Gharidah with Gharidah Farooqi | Floods In Pakistan | Emergency Situation | 30-Aug-2022" class="blog-img"><img class="blog-picture ul-normal-effect" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rdanryrgswu-youtube-a-236x133.jpg" srcset="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rdanryrgswu-youtube-a-236x133.jpg 236w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rdanryrgswu-youtube-a-360x203.jpg 360w" sizes="(max-width: 236px) 100vw, 236px" alt="Private: [ID: RDANryRgSWU] Youtube Automatic"/><span class="ul-placeholder-bg class-16x9"></span><div class="preview-video preview-video-control" data-iframepreview="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-floods-in-pakistan-emergency-situation-30-aug-2022/?video_embed=23797&#038;preview_mode=1&#038;watch_trailer=1"></div></a><span class="video-icon video-popup-control" data-id="23797"></span><span 
												class="watch-later-icon watch-later-control" 
												data-id="23797" 
												data-img-src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rdanryrgswu-youtube-a-150x150.jpg" 
												data-hyperlink="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-floods-in-pakistan-emergency-situation-30-aug-2022/" 
												data-title="G For Gharidah with Gharidah Farooqi | Floods In Pakistan | Emergency Situation | 30-Aug-2022"
											>
												<i class="fa fa-clock-o" aria-hidden="true"></i><span class="watch-text font-size-12">Watch Later</span><span class="watch-remove-text font-size-12">Added</span>
											</span><span class="duration-text font-size-12 meta-font">39:04</span>	</div>
							</div>									
									<div class="listing-content">
										
										<h3 class="entry-title h6 post-title"> 
											<a href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-floods-in-pakistan-emergency-situation-30-aug-2022/" title="G For Gharidah with Gharidah Farooqi | Floods In Pakistan | Emergency Situation | 30-Aug-2022">G For Gharidah with Gharidah Farooqi | Floods In Pakistan | Emergency Situation | 30-Aug-2022</a> 
										</h3>	
										
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="date-time"><i class="fa fa-calendar" aria-hidden="true"></i><span><time class="entry-date published" datetime="2022-08-30T18:25:41+00:00">August 30, 2022</time> <span class="updated"></span><time class="updated" datetime="2022-08-30T21:07:39+00:00">August 30, 2022</time></span></div></div></div>	
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i><span>0</span></div><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>201</span></div><div class="like-count"><i class="fa fa-thumbs-up" aria-hidden="true"></i><span class="like-count" data-id="23797">0</span></div><div class="dislike-count"><i class="fa fa-thumbs-down" aria-hidden="true"></i><span class="dislike-count" data-id="23797">0</span></div></div></div>		
									
									</div>
									
								</div>
							</article><article class="post-item site__col post-23772 post type-post status-publish format-video has-post-thumbnail hentry category-g-for-gharida category-right-angle post_format-post-format-video pmpro-has-access">
								<div class="post-item-wrap">				
									<div class="blog-pic">
								<div class="blog-pic-wrap"><a data-post-id="23772" href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-pak-army-doing-rescue-operation-floods-in-pakistan/" title="G For Gharidah with Gharidah Farooqi | Pak Army Doing Rescue Operation | Floods In Pakistan" class="blog-img"><img class="blog-picture ul-normal-effect" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-sb1dlnjkcpg-youtube-a-236x133.jpg" srcset="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-sb1dlnjkcpg-youtube-a-236x133.jpg 236w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-sb1dlnjkcpg-youtube-a-360x203.jpg 360w" sizes="(max-width: 236px) 100vw, 236px" alt="Private: [ID: SB1dLnjkcPg] Youtube Automatic"/><span class="ul-placeholder-bg class-16x9"></span><div class="preview-video preview-video-control" data-iframepreview="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-pak-army-doing-rescue-operation-floods-in-pakistan/?video_embed=23772&#038;preview_mode=1&#038;watch_trailer=1"></div></a><span class="video-icon video-popup-control" data-id="23772"></span><span 
												class="watch-later-icon watch-later-control" 
												data-id="23772" 
												data-img-src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-sb1dlnjkcpg-youtube-a-150x150.jpg" 
												data-hyperlink="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-pak-army-doing-rescue-operation-floods-in-pakistan/" 
												data-title="G For Gharidah with Gharidah Farooqi | Pak Army Doing Rescue Operation | Floods In Pakistan"
											>
												<i class="fa fa-clock-o" aria-hidden="true"></i><span class="watch-text font-size-12">Watch Later</span><span class="watch-remove-text font-size-12">Added</span>
											</span><span class="duration-text font-size-12 meta-font">39:45</span>	</div>
							</div>									
									<div class="listing-content">
										
										<h3 class="entry-title h6 post-title"> 
											<a href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-pak-army-doing-rescue-operation-floods-in-pakistan/" title="G For Gharidah with Gharidah Farooqi | Pak Army Doing Rescue Operation | Floods In Pakistan">G For Gharidah with Gharidah Farooqi | Pak Army Doing Rescue Operation | Floods In Pakistan</a> 
										</h3>	
										
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="date-time"><i class="fa fa-calendar" aria-hidden="true"></i><span><time class="entry-date published" datetime="2022-08-29T19:00:53+00:00">August 29, 2022</time> <span class="updated"></span><time class="updated" datetime="2022-08-29T20:43:36+00:00">August 29, 2022</time></span></div></div></div>	
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i><span>0</span></div><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>209</span></div><div class="like-count"><i class="fa fa-thumbs-up" aria-hidden="true"></i><span class="like-count" data-id="23772">0</span></div><div class="dislike-count"><i class="fa fa-thumbs-down" aria-hidden="true"></i><span class="dislike-count" data-id="23772">0</span></div></div></div>		
									
									</div>
									
								</div>
							</article><article class="post-item site__col post-23743 post type-post status-publish format-video has-post-thumbnail hentry category-g-for-gharida category-right-angle post_format-post-format-video pmpro-has-access">
								<div class="post-item-wrap">				
									<div class="blog-pic">
								<div class="blog-pic-wrap"><a data-post-id="23743" href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-dollar-rises-again-inflation-hike-25-aug-2022/" title="G For Gharidah with Gharidah Farooqi | Dollar Rises Again | Inflation Hike | 25-Aug-2022" class="blog-img"><img class="blog-picture ul-normal-effect" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-bsov0numyry-youtube-a-236x133.jpg" srcset="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-bsov0numyry-youtube-a-236x133.jpg 236w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-bsov0numyry-youtube-a-300x169.jpg 300w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-bsov0numyry-youtube-a-1024x576.jpg 1024w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-bsov0numyry-youtube-a-768x432.jpg 768w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-bsov0numyry-youtube-a-360x203.jpg 360w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-bsov0numyry-youtube-a-750x422.jpg 750w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-bsov0numyry-youtube-a-40x23.jpg 40w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-bsov0numyry-youtube-a-55x31.jpg 55w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-bsov0numyry-youtube-a-100x56.jpg 100w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-bsov0numyry-youtube-a.jpg 1280w" sizes="(max-width: 236px) 100vw, 236px" alt="Private: [ID: BSov0numyRY] Youtube Automatic"/><span class="ul-placeholder-bg class-16x9"></span><div class="preview-video preview-video-control" data-iframepreview="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-dollar-rises-again-inflation-hike-25-aug-2022/?video_embed=23743&#038;preview_mode=1&#038;watch_trailer=1"></div></a><span class="video-icon video-popup-control" data-id="23743"></span><span 
												class="watch-later-icon watch-later-control" 
												data-id="23743" 
												data-img-src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-bsov0numyry-youtube-a-150x150.jpg" 
												data-hyperlink="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-dollar-rises-again-inflation-hike-25-aug-2022/" 
												data-title="G For Gharidah with Gharidah Farooqi | Dollar Rises Again | Inflation Hike | 25-Aug-2022"
											>
												<i class="fa fa-clock-o" aria-hidden="true"></i><span class="watch-text font-size-12">Watch Later</span><span class="watch-remove-text font-size-12">Added</span>
											</span><span class="duration-text font-size-12 meta-font">38:06</span>	</div>
							</div>									
									<div class="listing-content">
										
										<h3 class="entry-title h6 post-title"> 
											<a href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-dollar-rises-again-inflation-hike-25-aug-2022/" title="G For Gharidah with Gharidah Farooqi | Dollar Rises Again | Inflation Hike | 25-Aug-2022">G For Gharidah with Gharidah Farooqi | Dollar Rises Again | Inflation Hike | 25-Aug-2022</a> 
										</h3>	
										
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="date-time"><i class="fa fa-calendar" aria-hidden="true"></i><span><time class="entry-date published" datetime="2022-08-25T18:40:40+00:00">August 25, 2022</time> <span class="updated"></span><time class="updated" datetime="2022-08-26T18:53:00+00:00">August 26, 2022</time></span></div></div></div>	
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i><span>0</span></div><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>494</span></div><div class="like-count"><i class="fa fa-thumbs-up" aria-hidden="true"></i><span class="like-count" data-id="23743">0</span></div><div class="dislike-count"><i class="fa fa-thumbs-down" aria-hidden="true"></i><span class="dislike-count" data-id="23743">0</span></div></div></div>		
									
									</div>
									
								</div>
							</article><article class="post-item site__col post-23722 post type-post status-publish format-video has-post-thumbnail hentry category-g-for-gharida category-right-angle post_format-post-format-video pmpro-has-access">
								<div class="post-item-wrap">				
									<div class="blog-pic">
								<div class="blog-pic-wrap"><a data-post-id="23722" href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-petrol-prices-emergency-condition-24-aug-2022/" title="G For Gharidah with Gharidah Farooqi | Petrol Prices | Emergency Condition | 24-Aug-2022" class="blog-img"><img class="blog-picture ul-normal-effect" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rxf7cokfo7m-youtube-a-236x133.jpg" srcset="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rxf7cokfo7m-youtube-a-236x133.jpg 236w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rxf7cokfo7m-youtube-a-300x169.jpg 300w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rxf7cokfo7m-youtube-a-1024x576.jpg 1024w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rxf7cokfo7m-youtube-a-768x432.jpg 768w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rxf7cokfo7m-youtube-a-360x203.jpg 360w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rxf7cokfo7m-youtube-a-750x422.jpg 750w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rxf7cokfo7m-youtube-a-40x23.jpg 40w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rxf7cokfo7m-youtube-a-55x31.jpg 55w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rxf7cokfo7m-youtube-a-100x56.jpg 100w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rxf7cokfo7m-youtube-a.jpg 1280w" sizes="(max-width: 236px) 100vw, 236px" alt="Private: [ID: rxf7COKfo7M] Youtube Automatic"/><span class="ul-placeholder-bg class-16x9"></span><div class="preview-video preview-video-control" data-iframepreview="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-petrol-prices-emergency-condition-24-aug-2022/?video_embed=23722&#038;preview_mode=1&#038;watch_trailer=1"></div></a><span class="video-icon video-popup-control" data-id="23722"></span><span 
												class="watch-later-icon watch-later-control" 
												data-id="23722" 
												data-img-src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-rxf7cokfo7m-youtube-a-150x150.jpg" 
												data-hyperlink="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-petrol-prices-emergency-condition-24-aug-2022/" 
												data-title="G For Gharidah with Gharidah Farooqi | Petrol Prices | Emergency Condition | 24-Aug-2022"
											>
												<i class="fa fa-clock-o" aria-hidden="true"></i><span class="watch-text font-size-12">Watch Later</span><span class="watch-remove-text font-size-12">Added</span>
											</span><span class="duration-text font-size-12 meta-font">39:35</span>	</div>
							</div>									
									<div class="listing-content">
										
										<h3 class="entry-title h6 post-title"> 
											<a href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-petrol-prices-emergency-condition-24-aug-2022/" title="G For Gharidah with Gharidah Farooqi | Petrol Prices | Emergency Condition | 24-Aug-2022">G For Gharidah with Gharidah Farooqi | Petrol Prices | Emergency Condition | 24-Aug-2022</a> 
										</h3>	
										
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="date-time"><i class="fa fa-calendar" aria-hidden="true"></i><span><time class="entry-date published" datetime="2022-08-24T19:05:52+00:00">August 24, 2022</time> <span class="updated"></span><time class="updated" datetime="2022-08-25T18:20:43+00:00">August 25, 2022</time></span></div></div></div>	
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i><span>0</span></div><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>430</span></div><div class="like-count"><i class="fa fa-thumbs-up" aria-hidden="true"></i><span class="like-count" data-id="23722">0</span></div><div class="dislike-count"><i class="fa fa-thumbs-down" aria-hidden="true"></i><span class="dislike-count" data-id="23722">0</span></div></div></div>		
									
									</div>
									
								</div>
							</article><article class="post-item site__col post-23705 post type-post status-publish format-video has-post-thumbnail hentry category-g-for-gharida category-right-angle post_format-post-format-video pmpro-has-access">
								<div class="post-item-wrap">				
									<div class="blog-pic">
								<div class="blog-pic-wrap"><a data-post-id="23705" href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-shahbaz-gill-statement-imran-khan-23-aug-2022/" title="G For Gharidah with Gharidah Farooqi | Shahbaz Gill Statement | Imran Khan | 23-Aug-2022" class="blog-img"><img class="blog-picture ul-normal-effect" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-avxn6-cvdno-youtube-a-236x133.jpg" srcset="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-avxn6-cvdno-youtube-a-236x133.jpg 236w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-avxn6-cvdno-youtube-a-360x203.jpg 360w" sizes="(max-width: 236px) 100vw, 236px" alt="Private: [ID: AvXN6-CVDNo] Youtube Automatic"/><span class="ul-placeholder-bg class-16x9"></span><div class="preview-video preview-video-control" data-iframepreview="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-shahbaz-gill-statement-imran-khan-23-aug-2022/?video_embed=23705&#038;preview_mode=1&#038;watch_trailer=1"></div></a><span class="video-icon video-popup-control" data-id="23705"></span><span 
												class="watch-later-icon watch-later-control" 
												data-id="23705" 
												data-img-src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-avxn6-cvdno-youtube-a-150x150.jpg" 
												data-hyperlink="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-shahbaz-gill-statement-imran-khan-23-aug-2022/" 
												data-title="G For Gharidah with Gharidah Farooqi | Shahbaz Gill Statement | Imran Khan | 23-Aug-2022"
											>
												<i class="fa fa-clock-o" aria-hidden="true"></i><span class="watch-text font-size-12">Watch Later</span><span class="watch-remove-text font-size-12">Added</span>
											</span><span class="duration-text font-size-12 meta-font">35:55</span>	</div>
							</div>									
									<div class="listing-content">
										
										<h3 class="entry-title h6 post-title"> 
											<a href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-shahbaz-gill-statement-imran-khan-23-aug-2022/" title="G For Gharidah with Gharidah Farooqi | Shahbaz Gill Statement | Imran Khan | 23-Aug-2022">G For Gharidah with Gharidah Farooqi | Shahbaz Gill Statement | Imran Khan | 23-Aug-2022</a> 
										</h3>	
										
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="date-time"><i class="fa fa-calendar" aria-hidden="true"></i><span><time class="entry-date published" datetime="2022-08-23T19:17:20+00:00">August 23, 2022</time> <span class="updated"></span><time class="updated" datetime="2022-08-24T17:40:30+00:00">August 24, 2022</time></span></div></div></div>	
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i><span>0</span></div><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>471</span></div><div class="like-count"><i class="fa fa-thumbs-up" aria-hidden="true"></i><span class="like-count" data-id="23705">0</span></div><div class="dislike-count"><i class="fa fa-thumbs-down" aria-hidden="true"></i><span class="dislike-count" data-id="23705">0</span></div></div></div>		
									
									</div>
									
								</div>
							</article><article class="post-item site__col post-23684 post type-post status-publish format-video has-post-thumbnail hentry category-g-for-gharida category-right-angle post_format-post-format-video pmpro-has-access">
								<div class="post-item-wrap">				
									<div class="blog-pic">
								<div class="blog-pic-wrap"><a data-post-id="23684" href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-terrorism-case-against-imran-khan-22-aug-2022/" title="G For Gharidah with Gharidah Farooqi | Terrorism Case Against Imran Khan | 22-Aug-2022" class="blog-img"><img class="blog-picture ul-normal-effect" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-exnxbppkc4-youtube-au-236x133.jpg" srcset="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-exnxbppkc4-youtube-au-236x133.jpg 236w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-exnxbppkc4-youtube-au-300x169.jpg 300w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-exnxbppkc4-youtube-au-1024x576.jpg 1024w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-exnxbppkc4-youtube-au-768x432.jpg 768w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-exnxbppkc4-youtube-au-360x203.jpg 360w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-exnxbppkc4-youtube-au-750x422.jpg 750w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-exnxbppkc4-youtube-au-40x23.jpg 40w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-exnxbppkc4-youtube-au-55x31.jpg 55w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-exnxbppkc4-youtube-au-100x56.jpg 100w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-exnxbppkc4-youtube-au.jpg 1280w" sizes="(max-width: 236px) 100vw, 236px" alt="Private: [ID: eXN_XbPPkC4] Youtube Automatic"/><span class="ul-placeholder-bg class-16x9"></span><div class="preview-video preview-video-control" data-iframepreview="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-terrorism-case-against-imran-khan-22-aug-2022/?video_embed=23684&#038;preview_mode=1&#038;watch_trailer=1"></div></a><span class="video-icon video-popup-control" data-id="23684"></span><span 
												class="watch-later-icon watch-later-control" 
												data-id="23684" 
												data-img-src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/08/private-id-exnxbppkc4-youtube-au-150x150.jpg" 
												data-hyperlink="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-terrorism-case-against-imran-khan-22-aug-2022/" 
												data-title="G For Gharidah with Gharidah Farooqi | Terrorism Case Against Imran Khan | 22-Aug-2022"
											>
												<i class="fa fa-clock-o" aria-hidden="true"></i><span class="watch-text font-size-12">Watch Later</span><span class="watch-remove-text font-size-12">Added</span>
											</span><span class="duration-text font-size-12 meta-font">38:14</span>	</div>
							</div>									
									<div class="listing-content">
										
										<h3 class="entry-title h6 post-title"> 
											<a href="https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-terrorism-case-against-imran-khan-22-aug-2022/" title="G For Gharidah with Gharidah Farooqi | Terrorism Case Against Imran Khan | 22-Aug-2022">G For Gharidah with Gharidah Farooqi | Terrorism Case Against Imran Khan | 22-Aug-2022</a> 
										</h3>	
										
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="date-time"><i class="fa fa-calendar" aria-hidden="true"></i><span><time class="entry-date published" datetime="2022-08-22T19:25:41+00:00">August 22, 2022</time> <span class="updated"></span><time class="updated" datetime="2022-08-23T16:39:22+00:00">August 23, 2022</time></span></div></div></div>	
										<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i><span>0</span></div><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>436</span></div><div class="like-count"><i class="fa fa-thumbs-up" aria-hidden="true"></i><span class="like-count" data-id="23684">0</span></div><div class="dislike-count"><i class="fa fa-thumbs-down" aria-hidden="true"></i><span class="dislike-count" data-id="23684">0</span></div></div></div>		
									
									</div>
									
								</div>
							</article>					</div>
				</div>
			</div>
				</div>
										
								</div>
							</div>
						</div>
						                
                <div class="site__row sidebar-direction">							
                    <main id="main-content" class="site__col main-content">	
                        
                        <div class="single-post-wrapper global-single-wrapper">
                                
                            <article id="post-23878" class="single-post-content global-single-content post-23878 post type-post status-publish format-video has-post-thumbnail hentry category-g-for-gharida category-right-angle post_format-post-format-video pmpro-has-access">
	
		
		<div class="entry-content "></div>	
	<div class="post-footer">
		<div class="like-dislike-toolbar-footer">
				<div class="ld-t-footer-sharing">
					<ul class="social-block s-grid big-icon">
				
			<li class="facebook-link">
				<a href="//facebook.com/sharer/sharer.php?u=https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/" data-share="on" data-source="facebook" target="_blank" title="Share on Facebook">
					<span class="icon"><i class="fa fa-facebook"></i></span>						
				</a>
			</li>	
							
			<li class="twitter-link">
				<a href="//twitter.com/share?text=G%20For%20Gharidah%20with%20Gharidah%20Farooqi%20|%20Imran%20Khan%20Case%20|%2007-Sep-2022&#038;url=https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/" data-share="on" data-source="twitter" target="_blank" title="Share on Twitter">
					<span class="icon"><i class="fa fa-twitter"></i></span>						
				</a>
			</li>
				
			<li class="google-plus-link">
				<a href="//plus.google.com/share?url=https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/" target="_blank" data-share="on" data-source="googleplus" title="Share on Google Plus">
					<span class="icon"><i class="fa fa-google-plus"></i></span>						
				</a>
			</li>	
            			
			<li class="linkedin-link">
				<a href="//linkedin.com/shareArticle?mini=true&#038;url=https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/&#038;title=G%20For%20Gharidah%20with%20Gharidah%20Farooqi%20|%20Imran%20Khan%20Case%20|%2007-Sep-2022&#038;source=NewsOne" target="_blank" data-share="on" data-source="linkedin" title="Share on LinkedIn">
					<span class="icon"><i class="fa fa-linkedin"></i></span>						
				</a>
			</li>
				
			<li class="tumblr-link">
				<a href="//tumblr.com/share/link?url=https://newsone.tv/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/&#038;name=G%20For%20Gharidah%20with%20Gharidah%20Farooqi%20|%20Imran%20Khan%20Case%20|%2007-Sep-2022" target="_blank" data-share="on" data-source="tumblr" title="Share on Tumblr">
					<span class="icon"><i class="fa fa-tumblr"></i></span>						
				</a>
			</li>
				
			<li class="pinterest-link">
				<a href="//pinterest.com/pin/create/button/?url=https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022/&#038;media=https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/09/private-id-30cpva93om-youtube-au.jpg?time=1662599017&#038;description=G%20For%20Gharidah%20with%20Gharidah%20Farooqi%20|%20Imran%20Khan%20Case%20|%2007-Sep-2022" data-share="on" data-source="pinterest" target="_blank" title="Pin this">
					<span class="icon"><i class="fa fa-pinterest"></i></span>						
				</a>
			</li>
																
		</ul>
			</div>
			</div>
	</div>

		
</article>                                
                        </div>
                        
                    </main>
                    
                    	<aside id="main-sidebar" class="site__col main-sidebar main-sidebar-control">
		<div class="sidebar-content sidebar-content-control">
			<div class="sidebar-content-inner sidebar-content-inner-control">
				<div id="vidorev_post_extensions-3" class="widget r-widget-control  widget__col-04 vidorev-post-extensions"><div class="widget-item-wrap"><h2 class="widget-title h5 extra-bold"><span class="title-wrap">MOST VIEWED VIDEOS</span></h2>					<div class="vp-widget-post-layout vp-widget-post-layout-control wg-list-special">
						<div class="widget-post-listing widget-post-listing-control ">
																<div class="post-listing-item top-item">
											<div class="post-img"><a data-post-id="14031" href="https://newsone.tv/dr-bushra-iqbal-nay-talaq-honay-ki-baray-wajohat-batadenjaniye-kiya-hean-wo-wo-wajohat/" title="Dr Bushra Iqbal Nay Talaq Honay Ki Baray Wajohat Bataden,Janiye Kiya Hean Wo Wo Wajohat???" class="blog-img"><img class="blog-picture ul-normal-effect" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-iq4x4ozyn3e-youtube-automatic-346x130.jpg" alt="[ID: IQ4x4ozyn3E] Youtube Automatic"/><span class="ul-placeholder-bg class-2point7x1"></span></a></div>
											<div class="absolute-gradient"></div>										
											<div class="post-content dark-background overlay-background">
												<span class="item-number h1">1</span>											
												<h3 class="h5 post-title"> 
													<a href="https://newsone.tv/dr-bushra-iqbal-nay-talaq-honay-ki-baray-wajohat-batadenjaniye-kiya-hean-wo-wo-wajohat/" title="Dr Bushra Iqbal Nay Talaq Honay Ki Baray Wajohat Bataden,Janiye Kiya Hean Wo Wo Wajohat???">Dr Bushra Iqbal Nay Talaq Honay Ki Baray Wajohat Bataden,Janiye Kiya Hean Wo Wo Wajohat???</a> 
												</h3>
												<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="author vcard"><i class="fa fa-user-circle" aria-hidden="true"></i><a href="https://newsone.tv/author/newsone/">newsone</a></div><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>109.9K</span></div></div></div>												
											</div>
										</div>
																			<div class="post-listing-item">
											<div class="post-img"><a data-post-id="12768" href="https://newsone.tv/g-for-gharidah-gharidah-samia-khan-mohammad-ali-zanjani-agha-baheshti-30-dec-2021-newsone/" title="G For Gharidah | Gharidah | Samia Khan | Mohammad Ali Zanjani | Agha Baheshti | 30-Dec-2021 |NewsOne" class="blog-img"><img class="blog-picture ul-normal-effect" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/06/id-jgj7anqhqzc-youtube-automatic-1-100x100.jpg" srcset="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/06/id-jgj7anqhqzc-youtube-automatic-1-100x100.jpg 100w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/06/id-jgj7anqhqzc-youtube-automatic-1-150x150.jpg 150w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/06/id-jgj7anqhqzc-youtube-automatic-1-60x60.jpg 60w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/06/id-jgj7anqhqzc-youtube-automatic-1-200x200.jpg 200w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/06/id-jgj7anqhqzc-youtube-automatic-1-268x268.jpg 268w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/06/id-jgj7anqhqzc-youtube-automatic-1-360x360.jpg 360w" sizes="(max-width: 100px) 100vw, 100px" alt="[ID: JgJ7AnQHqZc] Youtube Automatic"/><span class="ul-placeholder-bg class-1x1"></span></a><span class="item-number h3">2</span></div>
											<div class="post-content">
												<h3 class="h6 post-title"> 
													<a href="https://newsone.tv/g-for-gharidah-gharidah-samia-khan-mohammad-ali-zanjani-agha-baheshti-30-dec-2021-newsone/" title="G For Gharidah | Gharidah | Samia Khan | Mohammad Ali Zanjani | Agha Baheshti | 30-Dec-2021 |NewsOne">G For Gharidah | Gharidah | Samia Khan | Mohammad Ali Zanjani | Agha Baheshti | 30-Dec-2021 |NewsOne</a> 
												</h3>
												<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="author vcard"><i class="fa fa-user-circle" aria-hidden="true"></i><a href="https://newsone.tv/author/newsone/">newsone</a></div><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>57.5K</span></div></div></div>	
											</div>
										</div>
																			<div class="post-listing-item">
											<div class="post-img"><a data-post-id="14754" href="https://newsone.tv/right-angle-08-march-2019-pervez-musharraf/" title="Right Angle | 08-March-2019 | Pervez Musharraf" class="blog-img"><img class="blog-picture ul-normal-effect" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-sel2pyojh6w-youtube-automatic-100x100.jpg" srcset="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-sel2pyojh6w-youtube-automatic-100x100.jpg 100w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-sel2pyojh6w-youtube-automatic-150x150.jpg 150w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-sel2pyojh6w-youtube-automatic-60x60.jpg 60w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-sel2pyojh6w-youtube-automatic-200x200.jpg 200w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-sel2pyojh6w-youtube-automatic-268x268.jpg 268w" sizes="(max-width: 100px) 100vw, 100px" alt="[ID: sEL2pyojH6w] Youtube Automatic"/><span class="ul-placeholder-bg class-1x1"></span></a><span class="item-number h3">3</span></div>
											<div class="post-content">
												<h3 class="h6 post-title"> 
													<a href="https://newsone.tv/right-angle-08-march-2019-pervez-musharraf/" title="Right Angle | 08-March-2019 | Pervez Musharraf">Right Angle | 08-March-2019 | Pervez Musharraf</a> 
												</h3>
												<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="author vcard"><i class="fa fa-user-circle" aria-hidden="true"></i><a href="https://newsone.tv/author/newsone/">newsone</a></div><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>52.9K</span></div></div></div>	
											</div>
										</div>
																			<div class="post-listing-item">
											<div class="post-img"><a data-post-id="14738" href="https://newsone.tv/right-angle-15-march-2019-new-zealand-mosque-attack-muslims-terrorist-attack/" title="Right Angle | 15-March-2019 | New Zealand Mosque Attack | Muslims | Terrorist Attack" class="blog-img"><img class="blog-picture ul-normal-effect" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-gefffz1sor4-youtube-automatic-100x100.jpg" srcset="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-gefffz1sor4-youtube-automatic-100x100.jpg 100w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-gefffz1sor4-youtube-automatic-150x150.jpg 150w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-gefffz1sor4-youtube-automatic-60x60.jpg 60w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-gefffz1sor4-youtube-automatic-200x200.jpg 200w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-gefffz1sor4-youtube-automatic-268x268.jpg 268w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-gefffz1sor4-youtube-automatic-360x360.jpg 360w" sizes="(max-width: 100px) 100vw, 100px" alt="[ID: GeFFFZ1sOR4] Youtube Automatic"/><span class="ul-placeholder-bg class-1x1"></span></a><span class="item-number h3">4</span></div>
											<div class="post-content">
												<h3 class="h6 post-title"> 
													<a href="https://newsone.tv/right-angle-15-march-2019-new-zealand-mosque-attack-muslims-terrorist-attack/" title="Right Angle | 15-March-2019 | New Zealand Mosque Attack | Muslims | Terrorist Attack">Right Angle | 15-March-2019 | New Zealand Mosque Attack | Muslims | Terrorist Attack</a> 
												</h3>
												<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="author vcard"><i class="fa fa-user-circle" aria-hidden="true"></i><a href="https://newsone.tv/author/newsone/">newsone</a></div><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>38K</span></div></div></div>	
											</div>
										</div>
																			<div class="post-listing-item">
											<div class="post-img"><a data-post-id="14722" href="https://newsone.tv/right-angle-17-march-2019-orya-maqbool-jan-syed-bilal-qutab/" title="Right Angle | 17-March-2019 | Orya Maqbool Jan | Syed Bilal Qutab" class="blog-img"><img class="blog-picture ul-normal-effect" src="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-k-0xwwqenqq-youtube-automatic-100x100.jpg" srcset="https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-k-0xwwqenqq-youtube-automatic-100x100.jpg 100w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-k-0xwwqenqq-youtube-automatic-150x150.jpg 150w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-k-0xwwqenqq-youtube-automatic-60x60.jpg 60w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-k-0xwwqenqq-youtube-automatic-200x200.jpg 200w, https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/uploads/2022/07/id-k-0xwwqenqq-youtube-automatic-268x268.jpg 268w" sizes="(max-width: 100px) 100vw, 100px" alt="[ID: k-0XWwQENQQ] Youtube Automatic"/><span class="ul-placeholder-bg class-1x1"></span></a><span class="item-number h3">5</span></div>
											<div class="post-content">
												<h3 class="h6 post-title"> 
													<a href="https://newsone.tv/right-angle-17-march-2019-orya-maqbool-jan-syed-bilal-qutab/" title="Right Angle | 17-March-2019 | Orya Maqbool Jan | Syed Bilal Qutab">Right Angle | 17-March-2019 | Orya Maqbool Jan | Syed Bilal Qutab</a> 
												</h3>
												<div class="entry-meta post-meta meta-font"><div class="post-meta-wrap"><div class="author vcard"><i class="fa fa-user-circle" aria-hidden="true"></i><a href="https://newsone.tv/author/newsone/">newsone</a></div><div class="view-count"><i class="fa fa-eye" aria-hidden="true"></i><span>36.6K</span></div></div></div>	
											</div>
										</div>
															</div>
					</div>	
				</div></div>			</div>
		</div>
	</aside>
	                </div>
            </div>
        </div>
    </div>

		                    <footer id="site-footer" class="site-footer">
                        
                                                
                                                
                                                
                        <div class="footer-wrapper dark-background">
	    
        <div class="footer-copyright">							
        <div class="site__container fullwidth-vidorev-ctrl">                        	
            <div class="site__row">
                <div class="site__col font-size-12">
                    <p style="text-align: center"><span style="color: #000000;font-family: NafeesNaksh, ui-sans-serif, system-ui, -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, 'Helvetica Neue', Arial, 'Noto Sans', sans-serif, 'Apple Color Emoji', 'Segoe UI Emoji', 'Segoe UI Symbol', 'Noto Color Emoji';font-size: 12px;text-align: start">2022 © NEWSONE. All Rights Reserved.</span></p>                </div>
            </div>								
        </div>
    </div>
</div>                    </footer>
                
                </div>
            </div>
            
                            <div class="scroll-to-top-button scroll-to-top-button-control">
                    <a class="basic-button basic-button-default" href="#">Top<i class="fa fa-arrow-circle-up" aria-hidden="true"></i></a>
                </div>
                        
            		<div id="vp-mobile-menu" class="dark-background vp-mobile-menu-control">
			<div class="vp-mobile-menu-body">
			
				<div class="button-menu-mobile button-menu-mobile-control">
					<span></span>			
					<span></span>			
					<span></span>			
					<span></span>			
					<span></span>			
				</div>
				
				<div class="mobile-menu-social">
							<ul class="social-block s-grid mobile-style">
							<li class="facebook-link">
					<a href="#" title="Facebook" target="_blank">	
						<span class="icon">
							<i class="fa fa-facebook"></i>
						</span>							
					</a>
				</li>
							<li class="twitter-link">
					<a href="#" title="Twitter" target="_blank">	
						<span class="icon">
							<i class="fa fa-twitter"></i>
						</span>							
					</a>
				</li>
							<li class="watch-later-elm">
					<a href="https://newsone.tv/watch-later/" title="Watch later" class="top-watch-dropdown">
						<span class="icon">
							<i class="fa fa-clock-o" aria-hidden="true"></i>
							<span class="hasVideos-control"></span>
						</span>						
					</a>
					
								<ul class="top-watch-later-listing top-watch-later-listing-control dark-background">
				<li class="top-watch-later-items top-watch-later-control no-video"></li>
				<li class="watch-no-video">
					<div>
						<i class="fa fa-file-video-o" aria-hidden="true"></i><br>
						No videos yet!<br>
						Click on &quot;Watch later&quot; to put videos here<br>						
					</div>
				</li>
				<li class="view-all-hyperlink view-all-hyperlink-control">
										<a href="https://newsone.tv/watch-later/" title="View All Videos" class="basic-button basic-button-default">
						<span>View all videos</span> &nbsp; <i class="fa fa-play" aria-hidden="true"></i>
					</a>
				</li>
			</ul>
								
				</li>
			            	<li class="watch-later-elm">
					<a href="#" title="Notifications" class="top-watch-dropdown">
						<span class="icon">
							<i class="fa fa-bell" aria-hidden="true"></i>	
                            <span class=""></span>						
						</span>						
					</a>
					
								<ul class="top-watch-later-listing dark-background">
				<li class="top-watch-later-items no-video"></li>
				<li class="watch-no-video">
					<div>
						<i class="fa fa-file-video-o" aria-hidden="true"></i><br>					
						                        	Don&#039;t miss new videos<br>
							Sign in to see updates from your favourite channels<br><br>
                                                            <a href="https://newsone.tv/login/" title="Login" class="basic-button basic-button-default">
                                    <span>Sign In</span> &nbsp; <i class="fa fa-user-o" aria-hidden="true"></i>
                                </a>
                                                    <br>						
					</div>
				</li>				
			</ul>
								
				</li>
            					<li class="login-elm">
						<a href="https://newsone.tv/login/" title="Login" class="top-login">
							<span class="icon top-watch-dropdown">	
								<i class="fa fa-user" aria-hidden="true"></i>
							</span>
						</a>
						
						<ul class="top-login-info top-login-info-control dark-background">
							<li class="top-login-content">
								<div>
									<i class="fa fa-user-circle" aria-hidden="true"></i><br>
									You are not logged in!<br>
									<a href="https://newsone.tv/login/" title="Login" class="h6">Login</a>
									&nbsp;|&nbsp;
									<a href="https://newsone.tv/register/" title="Create new account" class="h6">Create new account</a>					
								</div>
							</li>							
						</ul>
					</li>
					</ul>
						</div>
			
				<div class="vp-mobile-menu-items vp-mobile-menu-items-control navigation-font">
					<ul>
						<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15871"><a href="https://newsone.tv/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17213"><a href="https://newsone.tv/./news-updates/">Articles</a></li>
					</ul>
						
					<ul class="membership-submit-video-mobile-menu"></ul>
				</div>
			</div>
		</div>
		          
            
         		<!-- Memberships powered by Paid Memberships Pro v2.8.3.
 -->
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"G For Gharidah with Gharidah Farooqi | Imran Khan Case | 07-Sep-2022","description":"","thumbnailUrl":"https:\/\/secureservercdn.net\/160.153.137.91\/o4f.ff8.myftpupload.com\/wp-content\/uploads\/2022\/09\/private-id-30cpva93om-youtube-au.jpg?time=1662599017","uploadDate":"2022-09-07T18:43:31+00:00","contentUrl":"https:\/\/www.youtube.com\/watch?v=30cpv_a93oM","embedUrl":"https:\/\/newsone.tv\/g-for-gharidah-with-gharidah-farooqi-imran-khan-case-07-sep-2022\/?video_embed=23878","publisher":{"@type":"Organization","name":"NewsOne","logo":{"@type":"ImageObject","url":"https:\/\/newsone.tv\/wp-content\/uploads\/2022\/07\/Logo-English_.png"}}}</script>			<script>
				if(typeof(window.vidorev_visible_image_opacity) === 'undefined'){	
	
					window.vidorev_visible_image_opacity = function (){
						var elements = document.querySelectorAll('img.ul-normal-effect:not(.img-effect-setup)');
						
						if(elements.length === 0){
							return;
						}
												
						for (var i = 0; i < elements.length; i++){
							
							var el 			= elements[i];
							
							var doc 		= document.documentElement;			
							var scrollTop	= ((window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0));
							
							var rect 		= el.getBoundingClientRect();
							var elemTop 	= rect.top + scrollTop;	
							
							var wHeight		= (window.innerHeight || doc.clientHeight || document.body.clientHeight);
							var isVisible 	= (elemTop <= scrollTop + wHeight);
				
							if(isVisible){
								el.classList.add('img-effect-setup');
								if(el.complete){
									el.classList.add('img-loaded');
								}else{
									el.addEventListener('load', function(){
										this.classList.add('img-loaded');
									});				
								}
							}
											
						}

					}
					
					var docElem = document.documentElement;
					
					window.addEventListener('scroll', window.vidorev_visible_image_opacity, true);
					window.addEventListener('resize', window.vidorev_visible_image_opacity, true);
					
					if(window.MutationObserver){
						new MutationObserver( window.vidorev_visible_image_opacity ).observe( docElem, {childList: true, subtree: true, attributes: true} );
					} else {
						docElem['addEventListener']('DOMNodeInserted', window.vidorev_visible_image_opacity, true);
						docElem['addEventListener']('DOMAttrModified', window.vidorev_visible_image_opacity, true);
						setInterval(window.vidorev_visible_image_opacity, 999);
					}
					
					window.addEventListener('hashchange', window.vidorev_visible_image_opacity, true);
					
					['focus', 'mouseover', 'click', 'load', 'transitionend', 'animationend', 'webkitAnimationEnd'].forEach(function(name){
						document['addEventListener'](name, window.vidorev_visible_image_opacity, true);
					});
					
					document['addEventListener']('DOMContentLoaded', window.vidorev_visible_image_opacity);
					
					window.vidorev_visible_image_opacity();
					
				}
			</script>
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://newsone.tv/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.24.2&#038;time=1662599017' id='coblocks-animation-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9&#038;time=1662599017' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0&#038;time=1662599017' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/newsone.tv\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6&#038;time=1662599017' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/vidorev-extensions/assets/front-end/priority-navigation/priority-nav.min.js?ver=2.9.9.9.9.3&#038;time=1662599017' id='priority-navigation-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/vidorev-extensions/assets/front-end/select2/select2.full.min.js?ver=2.9.9.9.9.3&#038;time=1662599017' id='select2-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/vidorev-extensions/assets/front-end/main.js?ver=2.9.9.9.9.3&#038;time=1662599017' id='vidorev-plugin-javascript-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=6.0.2&#038;time=1662599017' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/js/img-effect.js?ver=1.0.0&#038;time=1662599017' id='vidorev-img-scroll-effect-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/js/scrolldir.js?ver=1.2.22&#038;time=1662599017' id='scrolldir-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/js/slick.min.js?ver=1.9.0&#038;time=1662599017' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/js/jquery-mousewheel.js?ver=3.13.3&#038;time=1662599017' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5&#038;time=1662599017' id='jquery-malihu-scroll-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/js/resize-sensor.js?ver=1.0.0&#038;time=1662599017' id='resize-sensor-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/js/theia-sticky-sidebar.js?ver=1.7.0&#038;time=1662599017' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/js/screenfull.min.js?ver=3.3.2&#038;time=1662599017' id='screenfull-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/js/js.cookie.min.js?ver=2.1.4&#038;time=1662599017' id='js-cookie-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/themes/vidorev/js/main.js?ver=2.9.9.9.9.4&#038;time=1662599017' id='vidorev-javascript-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/js/min/external/simplebar.js?ver=4751&#038;time=1662599017' id='wd-asl-scroll-simple-js'></script>
<script type='text/javascript' id='wd-asl-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/newsone.tv\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/newsone.tv\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.asl_url = "https:\/\/newsone.tv\/wp-content\/plugins\/ajax-search-lite\/"; window.ASL.detect_ajax = 0; window.ASL.media_query = 4751; window.ASL.version = 4751; window.ASL.pageHTML = ""; window.ASL.additional_scripts = [{"handle":"wd-asl-scroll-simple","src":"https:\/\/newsone.tv\/wp-content\/plugins\/ajax-search-lite\/js\/min\/external\/simplebar.js","prereq":false},{"handle":"wd-asl-ajaxsearchlite","src":"https:\/\/newsone.tv\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-prereq.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-core","src":"https:\/\/newsone.tv\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-core.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-settings","src":"https:\/\/newsone.tv\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-settings.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-vertical","src":"https:\/\/newsone.tv\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-results-vertical.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-autocomplete","src":"https:\/\/newsone.tv\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-autocomplete.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-load","src":"https:\/\/newsone.tv\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-load.js","prereq":["wd-asl-ajaxsearchlite-autocomplete"]}]; window.ASL.script_async_load = false; window.ASL.scrollbar = true; window.ASL.css_async = false; window.ASL.js_retain_popstate = 0; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-prereq.js?ver=4751&#038;time=1662599017' id='wd-asl-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-core.js?ver=4751&#038;time=1662599017' id='wd-asl-ajaxsearchlite-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-settings.js?ver=4751&#038;time=1662599017' id='wd-asl-ajaxsearchlite-settings-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-results-vertical.js?ver=4751&#038;time=1662599017' id='wd-asl-ajaxsearchlite-vertical-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-autocomplete.js?ver=4751&#038;time=1662599017' id='wd-asl-ajaxsearchlite-autocomplete-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-load.js?ver=4751&#038;time=1662599017' id='wd-asl-ajaxsearchlite-load-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.91/o4f.ff8.myftpupload.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-wrapper.js?ver=4751&#038;time=1662599017' id='wd-asl-ajaxsearchlite-wrapper-js'></script>
		<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'wpaas'},{'server':'7708f61a-417d-912b-5eca-220eacce5ece.secureserver.net'},{'pod':'n3nlwppod03'},{'storage':'n3cephmah003pod03_data03'},{'xid':'44736503'},{'wp':'6.0.2'},{'php':'7.4.30'},{'loggedin':'0'},{'cdn':'1'},{'builder':'wp-classic-editor'},{'theme':'vidorev'},{'wds':'0'},{'wp_alloptions_count':'326'},{'wp_alloptions_bytes':'174294'})</script>
		<script>window.addEventListener('click', function (elem) { var _elem$target, _elem$target$dataset, _window, _window$_trfq; return (elem === null || elem === void 0 ? void 0 : (_elem$target = elem.target) === null || _elem$target === void 0 ? void 0 : (_elem$target$dataset = _elem$target.dataset) === null || _elem$target$dataset === void 0 ? void 0 : _elem$target$dataset.eid) && ((_window = window) === null || _window === void 0 ? void 0 : (_window$_trfq = _window._trfq) === null || _window$_trfq === void 0 ? void 0 : _window$_trfq.push(["cmdLogEvent", "click", elem.target.dataset.eid]));});</script>
		<script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script>
		<script src='https://img1.wsimg.com/traffic-assets/js/tccl-tti.min.js' onload="window.tti.calculateTTI()"></script>
		       	 
	</body>
</html>